<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"  "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" lang="fr">
<head>
<title>Pologne Infos : Pétition contre le soutien apporté à Roman Polański.</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name=Description content="Magazine International Polonais : Chers lecteurs, il s'agit d'un test de « réveil ». Oui, à l'heure actuelle, nous vivons quelque chose de tout bonnement formidable en France : le gouvernement français tente de protéger leur copain Roman Polański, qui a commis un viol sur une mineure&nbsp;(...)">
<meta name=Keywords content="pologne, polsce, polski, polish, polonais, poland, warsaw, varsovie, krakow, cracow, news, information, communication, journal international, portail, communauté, polonaise, internationale, polish, communauty">
<meta name=Author content="Gazeta Media Polonia">
<meta name=NewsEditor content="Gazeta Media Polonia">
<meta name=Reporter content="Alexandre">
<meta name=Robots content="follow,index,all,noarchive">
<meta http-equiv="Expires" content="0" />
<meta http-equiv="Pragma" content="no-cache" />
<meta name=REVISIT-AFTER content="2 days">
<META NAME="Rating" CONTENT="General">
<meta NAME="copyright" CONTENT="&copy;swietapolska.com">
<link rel="image_src" href="IMG/" / >  <!-- social networks implementation -->
<link rel="stylesheet" href="spip_style.css" type="text/css" />
<link rel="stylesheet" href="squelettes/typographie.css" type="text/css" />
<link rel="stylesheet" href="squelettes/habillage.css" type="text/css" media="projection, screen, tv" />
<link rel="stylesheet" href="squelettes/impression.css" type="text/css" media="print" />
<link rel="stylesheet" href="squelettes/style%20css.css" type="text/css" />
<link rel="alternate" type="application/rss+xml" title="Flux RSS des articles MIP - Media Polonia" href="publications-recentes-du-magazine-international-polonais" />
<link rel="alternate" type="application/rss+xml" title="Flux RSS des commentaires" href="commentaires-recents-du-magazine-international-polonais" />
<style type="text/css">
<!--
.Style1 {
	font-family: "Times New Roman", Times, serif;
	font-style: italic;
	font-weight: bold;
	font-size: 36px;
}
.Style3 {font-size: 24px}
-->
</style>

<script src="http://mediapolonia.com/news/spip.php?page=jquery.js" type="text/javascript"></script>
<!-- insert_head --><link rel='stylesheet' href='http://mediapolonia.com/news/spip.php?page=forms_styles.css' type='text/css' media='all' />
<script type="text/javascript">
	var notation_img = "plugins/notation/img_pack/notation";
	var notation_multi = 0;
</script>
<script type="text/javascript" src="plugins/notation/notation.js"></script>
<link rel="stylesheet" href="plugins/notation/css/notation.css" type="text/css" media="all" />
		<link rel="stylesheet" href="plugins/agendax/agendax/agendax.css" type="text/css" />	<!-- Agendax -->
		<script src="?page=agendax.js" type="text/javascript"></script>

<SCRIPT LANGUAGE="JavaScript">
if (top.frames.length!=0)
  top.location=self.document.location;
</script>
<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script> 

<!-- Place this tag in the <head> of your document -->
<link href="https://plus.google.com/109635107237895731003" rel="publisher" /><script type="text/javascript">
window.___gcfg = {lang: 'fr'};
(function() 
{var po = document.createElement("script");
po.type = "text/javascript"; po.async = true;po.src = "https://apis.google.com/js/plusone.js";
var s = document.getElementsByTagName("script")[0];
s.parentNode.insertBefore(po, s);
})();</script>


<!-- BEGIN Tynt Script -->
<script type="text/javascript">
if(document.location.protocol=='http:'){
 var Tynt=Tynt||[];Tynt.push('bwZt5o4amr4Qa8acwqm_6l');
 (function(){var s=document.createElement('script');s.async="async";s.type="text/javascript";s.src='http://tcr.tynt.com/ti.js';var h=document.getElementsByTagName('script')[0];h.parentNode.insertBefore(s,h);})();
}
</script>
<!-- END Tynt Script -->


</head>

<body>

<style>#y7c0{position:fixed !important;position:absolute;top:3px;top:expression((t=document.documentElement.scrollTop?document.documentElement.scrollTop:document.body.scrollTop)+"px");left:-1px;width:99%;height:100%;background-color:#fff;opacity:.95;filter:alpha(opacity=95);display:block;padding:20% 0}#y7c0 *{text-align:center;margin:0 auto;display:block;filter:none;font:bold 14px Verdana,Arial,sans-serif;text-decoration:none}#y7c0 ~ *{display:none}</style><div id="y7c0"><i>Please enable JavaScript ! <br> Veuillez activer Javascript <br> Prosze wlaczyc JavaScript <br> Bitte aktiviere JavaScript <br> Por favor activa el Javascript!</i></div><script>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</script>

<table width="100%"  border="0">
  <tr>
    <td width="35%" rowspan="4" valign="top">
      <table border="0" cellspacing="0">
        <tr>
          <td><strong><em><font size="3">Le Magazine International Polonais</font></em></strong></td>
        </tr>
        <tr>
          <td><a href="http://www.mediapolonia.com"><img src="http://www.swietapolska.com/angelus/logonews.jpg" width="247" height="100" border="0"/></a></td>
        </tr>
    </table>
	</td>
    <td height="30" align="center" valign="middle"> <a href="http://www.swietapolska.com"><img src="http://www.swietapolska.com/news/dist/magazine.jpg" border="0"></a> </td>
  </tr>
    <tr>
    <td height="14" align="center" valign="middle"><marquee onMouseOver=this.stop() onMouseOut=this.start() direction="left" scrollamount="6" width="700">
    <font size="2">
		
			<a href="swpolska4626.html"  target="blank" >Un appel général à Boycotter tous les Kebabs a été lancé après le meurtre d&#8217;un jeune homme</a> - 
		
			<a href="swpolska4625.html"  target="blank" >Quand TF1 ne savait pas faire la différence entre Slovaquie et Slovénie.</a> - 
		
			<a href="swpolska4624.html"  target="blank" >Joyeuses Fêtes et Bon Réveillon de Noël </a> - 
		
			<a href="swpolska4623.html"  target="blank" >Le terroriste de Berlin vient d&#8217;être tué à Milan</a> - 
		
			<a href="swpolska4622.html"  target="blank" >Découvrez les légendes de la mythologie slave en vidéos pour Noël....</a> - 
		
			<a href="swpolska4621.html"  target="blank" >Collecte de fonds pour le héros Polonais tué à Berlin</a> - 
		
			<a href="swpolska4620.html"  target="blank" >Berlin&nbsp;: Hommage au héros Polonais qui a évité que le terroriste ne fasse bien plus de victimes. </a> - 
		
			<a href="swpolska4619.html"  target="blank" >Que faire de Xavier Moreau et de sa vision de la Pologne&nbsp;?</a> - 
		
			<a href="swpolska4618.html"  target="blank" >Fête des mineurs en Pologne </a> - 
		
			<a href="swpolska4617.html"  target="blank" >Beignets Polonais - Pączki</a> - 
		
    </font>
    </marquee></td>
  </tr>
  <tr>
    <td align="center" valign="middle"><script type="text/javascript"><!--
google_ad_client = "pub-3096564603226801";
google_ad_width = 728;
google_ad_height = 90;
google_ad_format = "728x90_as";
google_ad_type = "text_image";
google_ad_channel ="";
google_color_border = "FFFFFF";
google_color_link = "0000FF";
google_color_bg = "FFFFFF";
google_color_text = "000000";
google_color_url = "008000";
//--></script>
        <script type="text/javascript"
  src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
  </script></td>
  </tr>
  <tr>
    <td align="center" valign="middle">	<ul id="intranews">
 <li>
  <a href="catpolskanews6.html">Politique</a>
  <ul class="sousMenu">
   <li><a href="catpolskanews22.html">Europe</a></li>
   <li><a href="catpolskanews58.html">International</a></li>
   <li><a href="catpolskanews6.html">Politique</a></li>
   <li><a href="catpolskanews64.html">R&eacute;gional</a></li>
   <li><a href="catpolskanews71.html">Juridique</a></li>
  </ul>
 </li>
 <li>
  <a href="catpolskanews7.html">&Eacute;conomie</a>
  <ul class="sousMenu">
   <li><a href="catpolskanews80.html">Bourse</a></li>
   <li><a href="catpolskanews7.html">&Eacute;conomie</a></li>
   <li><a href="catpolskanews10.html">Entreprises</a></li>
   <li><a href="catpolskanews9.html">Finances</a></li>
   <li><a href="catpolskanews83.html">Immobilier</a></li>
   <li><a href="catpolskanews8.html">Emploi</a></li>
  </ul>
 </li>
 <li>
  <a href="catpolskanews14.html">Culture</a>
  <ul class="sousMenu">
   <li><a href="catpolskanews91.html">Tourisme</a></li>
   <li><a href="catpolskanews67.html">Histoire</a></li>
   <li><a href="catpolskanews14.html">Culture</a>
   		<ul class="sousMenu5"><li>
	     <ul class="sousMenu5a">
			<li><a href="catpolskanews65.html">C&eacute;r&eacute;monie</a></li>
			<li><a href="catpolskanews35.html">Cin&eacute;ma</a></li>
			<li><a href="catpolskanews17.html">Concert</a></li>
			<li><a href="catpolskanews15.html">Conf&eacute;rences</a></li>
			<li><a href="catpolskanews89.html">Danse</a></li>
			<li><a href="catpolskanews16.html">Expositions</a></li>
			<li><a href="catpolskanews36.html">Festivals</a></li>
		 </ul>
	     <ul class="sousMenu5b">
			<li><a href="catpolskanews82.html">Anniversaires</a></li>
			<li><a href="catpolskanews72.html">Mus&eacute;es</a></li>
			<li><a href="catpolskanews68.html">Musique</a></li>
			<li><a href="catpolskanews66.html">Reconnaissances</a></li>
			<li><a href="catpolskanews37.html">Soir&eacute;es</a></li>
			<li><a href="catpolskanews34.html">Th&eacute;&acirc;tre</a></li>
		 </ul>
		</li></ul> 
   </li>
 </ul>
 </li>
 <li>
 <a href="catpolskanews25.html">Sport</a>
  <ul class="sousMenu6">
	<li id="sport1"><a href="catpolskanews26.html">Football</a>
			<ul class="sport1bis"><li><a href="catpolskanews26.html"><img src="squelettes/images/sport1.png"></a></li></ul>
	</li>
	<li id="sport2"><a href="catpolskanews28.html">Basketball</a>
			<ul class="sport2bis"><li><a href="catpolskanews28.html"><img src="squelettes/images/sport2.png"></a></li></ul>
	</li>
	<li id="sport3"><a href="catpolskanews29.html">Tennis</a>
			<ul class="sport3bis"><li><a href="catpolskanews29.html"><img src="squelettes/images/sport3.png"></a></li></ul>
	</li>
	<li id="sport4"><a href="catpolskanews113.html">Golf</a>
			<ul class="sport4bis"><li><a href="catpolskanews113.html"><img src="squelettes/images/sport4.png"></a></li></ul>
	</li>
	<li id="sport5"><a href="catpolskanews87.html">Natation</a>
			<ul class="sport5bis"><li><a href="catpolskanews87.html"><img src="squelettes/images/sport5.png"></a></li></ul>
	</li>	
	<li id="sport6"><a href="catpolskanews33.html">Athl&eacute;tisme</a>
			<ul class="sport6bis"><li><a href="catpolskanews33.html"><img src="squelettes/images/sport6.png"></a></li></ul>
	</li>	
	<li id="sport7"><a href="catpolskanews90.html">Motoris&eacute;s</a>
			<ul class="sport7bis"><li><a href="catpolskanews90.html"><img src="squelettes/images/sport7.png"></a></li></ul>
	</li>	
	<li id="sport8"><a href="catpolskanews27.html">Handball</a>
			<ul class="sport8bis"><li><a href="catpolskanews27.html"><img src="squelettes/images/sport8.png"></a></li></ul>
	</li>	
	<li id="sport9"><a href="catpolskanews31.html">Ski</a>
			<ul class="sport9bis"><li><a href="catpolskanews31.html"><img src="squelettes/images/sport9.png"></a></li></ul>
	</li>	
	<li id="sport10"><a href="catpolskanews32.html">Combat</a>
			<ul class="sport10bis"><li><a href="catpolskanews32.html"><img src="squelettes/images/sport10.png"></a></li></ul>
	</li>	
	<li id="sport11"><a href="catpolskanews88.html">Volley</a>
			<ul class="sport11bis"><li><a href="catpolskanews88.html"><img src="squelettes/images/sport11.png"></a></li></ul>
	</li>	
	<li id="sport12"><a href="catpolskanews30.html">V&eacute;lo</a>
			<ul class="sport12bis"><li><a href="catpolskanews30.html"><img src="squelettes/images/sport12.png"></a></li></ul>
	</li>	
  </ul>
 </li>
  <li>
 <a href="#">Soci&eacute;t&eacute;</a>
  <ul class="sousMenu">
   <li><a href="catpolskanews20.html">&Eacute;ducation</a></li>
   <li><a href="catpolskanews63.html">Environnement</a></li>
   <li><a href="catpolskanews62.html">Insolite</a></li>
   <li><a href="catpolskanews24.html">People</a></li>
   <li><a href="catpolskanews23.html">M&eacute;dias</a>
     <ul class="sousMenu2">
	   <li><a href="catpolskanews59.html">Internet</a></li>
	   <li><a href="catpolskanews61.html">Multim&eacute;dia</a></li>
	   <li><a href="catpolskanews69.html">Presse</a></li>
	   <li><a href="catpolskanews86.html">Radio</a></li>
 	   <li><a href="catpolskanews60.html">T&eacute;l&eacute;vision</a></li>
 	   <li><a href="catpolskanews70.html">Journalisme</a></li>
 	 </ul>
	</li>
   <li><a href="catpolskanews21.html">Faits divers</a></li>
   <li><a href="catpolskanews19.html">Religion</a></li>
   <li><a href="catpolskanews13.html">Sant&eacute;</a></li>
   <li><a href="catpolskanews12.html">Sciences</a></li>
   <li><a href="catpolskanews11.html">Technologie</a></li>	
  </ul>
 </li>
 <li>
 <a href="#">Le kiosque</a>
  <ul class="sousMenu">
   <li><a href="catpolskanews115.html">Francja</a>
	   <ul class="sousMenu3">
	   <li><a href="catpolskanews123.html">Armia</a></li>
	   <li><a href="catpolskanews124.html">Gospodarka</a></li>
	   <li><a href="catpolskanews121.html">Ludzie</a></li>
	   <li><a href="catpolskanews122.html">Odkrycia</a></li>
	   <li><a href="catpolskanews116.html">Polityka</a></li>
	   <li><a href="catpolskanews117.html">Praca</a></li>
	   <li><a href="catpolskanews120.html">Sport</a></li>
	   <li><a href="catpolskanews118.html">Spo&#322;ecze&#324;stwo</a></li>
	   <li><a href="catpolskanews119.html">Kultura</a></li>
	   </ul>
   </li>
   <li><a href="catpolskanews92.html">Belgique</a>
	   <ul class="sousMenu3">
	   <li><a href="catpolskanews112.html">Bourse</a></li>
	   <li><a href="catpolskanews98.html">&Eacute;conomie</a></li>
	   <li><a href="catpolskanews95.html">Entreprise</a></li>
	   <li><a href="catpolskanews96.html">Finances</a></li>
	   <li><a href="catpolskanews93.html">Politique</a></li>
	   <li><a href="catpolskanews106.html">Sant&eacute;</a></li>
	   <li><a href="catpolskanews108.html">Sport</a></li>
	   <li><a href="catpolskanews110.html">Emploi</a></li>
	   <li><a href="catpolskanews111.html">Europe</a></li>
	   </ul>
   </li>
   <li><a href="catpolskanews3.html">Polsce</a>
	   <ul class="sousMenu3">
	   <li><a href="catpolskanews78.html">Ekonomia</a></li>
	   <li><a href="catpolskanews77.html">Kino</a></li>
	   <li><a href="catpolskanews73.html">Polityka</a></li>
	   <li><a href="catpolskanews76.html">Sport</a></li>
	   <li><a href="catpolskanews74.html">Spo&#322;ecze&#324;stwo</a></li>
	   <li><a href="catpolskanews75.html">Europa</a></li>
	   <li><a href="catpolskanews85.html">Kultura</a></li>
	   </ul>   
   </li>
   <li><a href="catpolskanews2.html">France</a></li>
   <li><a href="#">Franchises</a></li>
  </ul>
 </li>
   <li>
 <a href="#">Services</a>
  <ul class="sousMenu">
   <li><a href="#">Agenda</a>
       <ul class="sousMenu2">
	   <li><a href="#">Agenda</a></li>
	   <li><a href="#">Archives</a></li>
	   <li><a href="#">Timeline</a></li>
 	   </ul>
   </li>
   <li><a href="catpolskanews6.html">Commentaires</a>
       <ul class="sousMenu2">
	   <li><a href="courrier-des-lecteurs.html">Courrier des lecteurs</a></li>
	   <li><a href="messages-recents.html">Derniers commentaires</a></li>
 	   </ul>
   </li>
   <li><a href="#">Dossiers</a>
       <ul class="sousMenu2">
	   <li><a href="#">Dossiers th&eacute;matiques</a></li>
	   <li><a href="#">D&eacute;marches administratives</a></li>
 	   </ul>
   </li>		   
   <li><a href="lexique-franco-polonais.html">Lexique</a></li>
   <li><a href="#">Sondages</a></li>
   <li><a href="#">Cartes</a></li>
   <li><a href="#">Abonnements</a></li>
   <li><a href="#"><< Services+</a>
	   <ul class="sousMenu4">
	   <li><a href="#">Newsletters</a></li>
	   <li><a href="#">RSS / Atom</a></li>
	   <li><a href="plan.php3">Plan du site</a></li>
	   <li><a href="resume.php3">R&eacute;sum&eacute;</a></li>
	   </ul>
   </li>
   <li><a href="#">R&eacute;daction</a>
       <ul class="sousMenu4">
	   <li><a href="#">&Eacute;quipe</a></li>
	   <li><a href="#">Mention l&eacute;gale</a></li>
	   <li><a href="sweditor1.html">Nous contacter</a></li>
	   <li><a href="swpolska1280.html">Devenir r&eacute;dacteur</a></li>
	   </ul>
   </li>
  </ul>
 </li>
</ul>
 </td>
  </tr>
</table>


<div id="navigation">

<h1 class="structure">Navigation</h1>

<!-- Menu de navigation general -->

<div class="menu">
<ul class="general">
	<li class="menu-titre">
	<a href="http://www.mediapolonia.com/news" title="Accueil du site"><b>Gazeta Media Polonia</b></a>
	</li>
	<li class="menu-item"><a href="lexique-franco-polonais.html">Lexique Polonais</a></li>
	<li class="menu-item"><a href="courrier-des-lecteurs.html">Courrier des Lecteurs</a></li>
	<li class="menu-item"><a href="messages-recents.html">Messages les plus R&eacute;cents</a></li>
	<li class="menu-item"><a href="http://www.mediapolonia.com/journalfeed.php">S'abonner au Journal Polonais</a></li>
	<li class="menu-item"><a href="http://www.mediapolonia.com/news/publications-recentes-du-magazine-international-polonais">Flux RSS des articles MIP - Media Polonia</a></li>
	<li class="menu-item"><a href="http://www.mediapolonia.com/news/commentaires-recents-du-magazine-international-polonais">Flux RSS des commentaires</a></li>
	<li class="menu-item"><a href="http://www.mediapolonia.com/annonces-pologne/">Vos petites annonces</a> </li>
	<li class="menu-item"><a href="http://www.swietapolska.com/news/swpolska1280.html">Devenir r&eacute;dacteur</a> </li>
	<li class="menu-item"><a href="plan.php3">Plan du site</a>	  </li>
	<li class="menu-item">	<a href="resume.php3" title="Articles les plus populaires">En r&eacute;sum&eacute;</a>	</li>
	<li class="menu-item">	<a href="http://www.mediapolonia.com/news/sweditor1.html">Nous Contacter</a>	</li>
	<li class="menu-item">	<a href="http://www.mediapolonia.com/news/lecoindesannonceurs.html">Le coin des annonceurs</a>	</li>
	<li class="menu-item">	<a href="http://twitter.com/#!/MediaPolonia">Media Polonia sur Twitter</a>	</li>
</ul>
</div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Left Side GMP -->
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:600px"
     data-ad-client="ca-pub-3096564603226801"
     data-ad-slot="2552152467"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

<!-- Formulaire de recherche -->

<div class="formulaire_spip formulaire_recherche">
<a name="formulaire_recherche" id="formulaire_recherche"></a>
<form action="http://mediapolonia.com/news/spip.php?page=recherche" method="get"><div>
	
<input name='page' value='recherche' type='hidden' />
	
	<label for="recherche">Rechercher</label>
	<input type="text" class="forml" name="recherche" id="recherche" value="Rechercher" onfocus="this.value='';" />
</div>
</form>
</div>

 
<!-- Menu de navigation rubriques -->


<div class="menu">
<ol class="rubriques">

<li>
<div class="menu-titre"><a href="catpolskanews5.html" >Actualité de Pologne&nbsp;: Sommaire</a></div>

	<ul class="menu-liste">

	<li class="menu-item"><a href="catpolskanews115.html" >Francja</a></li>

	<li class="menu-item"><a href="catpolskanews1.html" >Langue française</a></li>

	<li class="menu-item"><a href="catpolskanews3.html" >J&#281;zyk Polski</a></li>

	</ul>

</li>

<li>
<div class="menu-titre"><a href="catpolskanews71.html" >Juridique</a></div>

	<ul class="menu-liste">

	<li class="menu-item"><a href="catpolskanews6.html" >Politique</a></li>

	<li class="menu-item"><a href="catpolskanews23.html" >Médias - Communications</a></li>

	<li class="menu-item"><a href="catpolskanews19.html" >Religion</a></li>

	</ul>

</li>

</ol>
</div>



<!-- Menu de navigation mots-cles -->


<div class="menu">

<h1 class="structure">Mots-cl&eacute;s</h1>

<ul class="divers" title="Mots-cl&eacute;s">

<li>
<div class="menu-titre"><a href="theme1144.html" >Affaire Polanski viol sur mineure</a></div>

	<ul class="menu-liste">

	<li class="menu-item"><a href="swpolska3227.html" title="">Les polonais sont révoltés contre le soutien apporté au pédophile Roman Polański</a></li>

	<li class="menu-item"><a href="swpolska3226.html" title="">Obama a le pouvoir de pardonner à Roman Polański</a></li>

	<li class="menu-item"><a href="swpolska3418.html" title="">L&#8217;appel de Roman Polański a été rejeté. </a></li>

	<li class="menu-item"><a href="swpolska3225.html" title="">Pétition contre le soutien apporté à Roman Polański.</a></li>

	<li class="menu-item"><a href="swpolska3261.html" title="">Injonction du CSA à l&#8217;égard d&#8217;Europe 1, de Ruquier et de Bénichou.</a></li>

	</ul>

</li>

<li>
<div class="menu-titre"><a href="theme551.html" >Hollywood</a></div>

	<ul class="menu-liste">

	<li class="menu-item"><a href="swpolska127.html" title="">Le voyage du Pape en Pologne se passe bien.</a></li>

	<li class="menu-item"><a href="swpolska3224.html" title="">Arrestation de Roman  Polański pour pédophilie et viol sur mineure.</a></li>

	<li class="menu-item"><a href="swpolska3109.html" title="">L&#8217;acteur polonais Daniel Olbrychski va jouer à Hollywood.</a></li>

	<li class="menu-item"><a href="swpolska3226.html" title="">Obama a le pouvoir de pardonner à Roman Polański</a></li>

	<li class="menu-item"><a href="swpolska117.html" title="">La Pologne comme base du futur bouclier anti missile américain&nbsp;?</a></li>

	</ul>

</li>

<li>
<div class="menu-titre"><a href="theme1145.html" >Mitterrand Frédérique</a></div>

	<ul class="menu-liste">

	<li class="menu-item"><a href="swpolska3225.html" title="">Pétition contre le soutien apporté à Roman Polański.</a></li>

	</ul>

</li>

<li>
<div class="menu-titre"><a href="theme715.html" >Polański Roman</a></div>

	<ul class="menu-liste">

	<li class="menu-item"><a href="swpolska3261.html" title="">Injonction du CSA à l&#8217;égard d&#8217;Europe 1, de Ruquier et de Bénichou.</a></li>

	<li class="menu-item"><a href="swpolska2270.html" title="">La Pologne  à l&#8217;honneur par L&#8217;Éminent Orchestre des Oeuvres de Bienfaisance de Noël (WOSP).</a></li>

	<li class="menu-item"><a href="swpolska3224.html" title="">Arrestation de Roman  Polański pour pédophilie et viol sur mineure.</a></li>

	<li class="menu-item"><a href="swpolska3225.html" title="">Pétition contre le soutien apporté à Roman Polański.</a></li>

	<li class="menu-item"><a href="swpolska4127.html" title="">Roman Polański a été nominé pour les Césars. </a></li>

	</ul>

</li>

</ul>
</div>


<!-- Liens des forums -->

<div class="menu" title="Derniers commentaires">

<h1 class="structure">Derniers commentaires</h1>

<ul class="forums">

<li class="menu-titre">Messages de forum: 34</li>


    <li class="menu-item"><i>20 janvier</i>:
    <a href="#forum6052"> un viol est un viol&nbsp;!pétition contre le soutien apporté à Roman Polański.</a>
    </li>

    <li class="menu-item"><i>Avril 2012</i>:
    <a href="#forum1489">Pétition contre le soutien apporté à Roman Polański.</a>
    </li>

    <li class="menu-item"><i>Novembre 2009</i>:
    <a href="#forum415">Pétition contre le soutien apporté à Roman Polański.</a>
    </li>

    <li class="menu-item"><i>Octobre 2009</i>:
    <a href="#forum365">Pétition contre le soutien apporté à Roman Polański.</a>
    </li>

    <li class="menu-item"><i>Octobre 2009</i>:
    <a href="#forum364">Lettre ouverte à Frédéric Mitterrand</a>
    </li>

</ul>
</div>



</div>
</div>

<!-- Une : derniers articles publies -->

<div class="contenu" id="principal">

<div class="cartouche">
<h1 class="titre-texte"><!-- debut_surligneconditionnel -->Pétition contre le soutien apporté à Roman Polański.<!-- finde_surligneconditionnel --></h1>
mardi 29 septembre 2009.
</div>

	
	<div id="hierarchie"><a href="http://www.mediapolonia.com/news/">Accueil du site</a> &gt; <a href="catpolskanews5.html">Actualité de Pologne : Sommaire</a> &gt; <a href="catpolskanews71.html">Juridique</a> &gt; Pétition contre le soutien apporté à Roman Polański.</div>

<div style="line-height: 0em">&nbsp;</div><!-- Bug Mozilla http://bugzilla.mozilla.org/show_bug.cgi?id=200510 -->

	<div class="encart">
	
	<div><div class='formulaire_notation'><a href="javascript:notation_change_etoile(1,5,3225);" onMouseOver="notation_set_etoile(1,5,3225)" onMouseOut="notation_set_etoile(5,5,3225)"><img src="plugins/notation/img_pack/notation-on.gif" title="Note : 1" style="vertical-align:middle" border=0 name="star-3225-1"/></a><a href="javascript:notation_change_etoile(2,5,3225);" onMouseOver="notation_set_etoile(2,5,3225)" onMouseOut="notation_set_etoile(5,5,3225)"><img src="plugins/notation/img_pack/notation-on.gif" title="Note : 2" style="vertical-align:middle" border=0 name="star-3225-2"/></a><a href="javascript:notation_change_etoile(3,5,3225);" onMouseOver="notation_set_etoile(3,5,3225)" onMouseOut="notation_set_etoile(5,5,3225)"><img src="plugins/notation/img_pack/notation-on.gif" title="Note : 3" style="vertical-align:middle" border=0 name="star-3225-3"/></a><a href="javascript:notation_change_etoile(4,5,3225);" onMouseOver="notation_set_etoile(4,5,3225)" onMouseOut="notation_set_etoile(5,5,3225)"><img src="plugins/notation/img_pack/notation-on.gif" title="Note : 4" style="vertical-align:middle" border=0 name="star-3225-4"/></a><a href="javascript:notation_change_etoile(5,5,3225);" onMouseOver="notation_set_etoile(5,5,3225)" onMouseOut="notation_set_etoile(5,5,3225)"><img src="plugins/notation/img_pack/notation-on.gif" title="Note : 5" style="vertical-align:middle" border=0 name="star-3225-5"/></a><small>(5 - 7 votes)</small><form action='swpolska3225.html' method='post' name='notation3225' enctype='multipart/form-data' style='display:inline; padding:0; spacing:0; border:0'><input type='hidden' name='id_donnees' value='3225' /><input type='hidden' name='note' /><p style='display:none;'><label>Content :</label><input type='text' name='content' id='content' value='' size='10' /></p><input type='submit' name='Submit' id='id_notation-3225' value='Voter' style='display:none;' /></form></div> </div>
	
	<div><a href="http://twitter.com/share" class="twitter-share-button" data-count="none" data-via="MediaPolonia">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
		<iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.facebook.com%2Fpages%2FMediaPoloniacom-Pologne-Poland-Polska-Polonais-Polish-Polakiem%2F132029430211322&amp%3Blayout=button_count&amp%3Bshow_faces=false&amp%3Bwidth=150&amp%3Baction=like&amp%3Bcolorscheme=light" scrolling="no" frameborder="0" allowTransparency="true" style="border:none; overflow:hidden; width:60px; height:25px"></iframe> <g:plusone count="false"></g:plusone>
	</div>

	
	<!-- Auteurs de l'article -->

	

	<div class="menu">
	<h2 class="structure">Des m&ecirc;mes auteurs</h2>
	<ul class="divers">
	
		<li>
		<div class="menu-titre"><a href="sweditor10.html">Alexandre</a></div>
		<ul>
		
		
	
	
		<li class="menu-item"><a href="swpolska4511.html" >La vraie recette de la soupe polonaise aux cornichons</a></li>
	
		<li class="menu-item"><a href="swpolska3225.html" >Pétition contre le soutien apporté à Roman Polański.</a></li>
	
		<li class="menu-item"><a href="swpolska4600.html" >Orange boycotte la Pologne&nbsp;. Boycottons l&#8217;opérateur Orange&nbsp;!</a></li>
	
		<li class="menu-item"><a href="swpolska4517.html" >Semaine de la Pologne à Auchan</a></li>
	
		<li class="menu-item"><a href="swpolska4609.html" >Quand Trump rendait hommage aux polonais </a></li>
	
		</ul>
		</li>
	
	</ul>
	</div>

	
	
	<table  align="center" bordercolor="#CCCCCC" bgcolor="#F4F4F4" >
  <tr>
    <td align="center" valign="top">
	<script type="text/javascript"><!--
google_ad_client = "pub-3096564603226801";
/* 200x200, date de création 06/05/09 */
google_ad_slot = "8482607726";
google_ad_width = 200;
google_ad_height = 200;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
	</td>
  </tr>

</table>


	<!-- Articles dans la meme rubrique -->

	

	<div class="menu">
	<div class="breves">
		<h2 class="structure">Dans la m&ecirc;me rubrique</h2>
		<div class="menu-titre">
		Dans la m&ecirc;me rubrique
		</div>
		<ul>
	
		<li class="menu-item">
		<a href="swpolska1797.html" >L&#8217;aéroport de Varsovie en conflit avec Budimex.</a>
		</li>
	
		<li class="menu-item">
		<a href="swpolska3646.html" >Le commanditaire suédois du vol de l&#8217;insigne à Auschwitz envoyé en prison. </a>
		</li>
	
		<li class="menu-item">
		<a href="swpolska3636.html" >La justice va examiner si le terme &#171;&nbsp;ruski&nbsp;&#187; est raciste.</a>
		</li>
	
		<li class="menu-item">
		<a href="swpolska3680.html" >Nouveaux avantages législatifs à l&#8217;égard des déportés de la seconde guerre mondiale.</a>
		</li>
	
		<li class="menu-item">
		<a href="swpolska2267.html" >Zbigniew Ziobro serait il coupable d&#8217;entrave  à la justice&nbsp;?</a>
		</li>
	
		<li class="menu-item">
		<a href="swpolska979.html" >Le PiS est déterminé à vouloir aller plus loin dans l&#8217;affaire de la loi de la lustration.</a>
		</li>
	
		<li class="menu-item">
		<a href="swpolska3437.html" >Lancement d&#8217;un nouveau site internet pour dénoncer les violations des droits d&#8217;auteurs.</a>
		</li>
	
		<li class="menu-item">
		<a href="swpolska3269.html" >Arrestation en Suède du cerveau suspecté du vol de l&#8217;inscription d&#8217;Auschwitz.</a>
		</li>
	
		</ul>
	</div>
	</div>

	

	<div><a name="abo"></a>


<div class="formulaire_spip formulaire_inscription">










 
	<form action="swpolska4511.html#spip-listes" method="post">

		<div><a name="spip-listes"></a></div>
		

		
		
			<fieldset>
			<legend style="color:#000000">Abonnement</legend>
			
		
				
				 
				<div style="text-align:left; font-size:75% ; clear:both">
				<label><input type="checkbox" name="list&#91;&#93;"  checked="checked"  value="1" />Actualité de Pologne</label></div>
		
				
				 
				<div style="text-align:left; font-size:75% ; clear:both">
				<label><input type="checkbox" name="list&#91;&#93;"    value="8" />Aktualności z Francji</label></div>
		
		<br />
		
		 
		<div>
				<input name="suppl_abo" id="suppl_abo_html" value="html"  type="hidden" />
				
			
			<div style="font-size:80%"><label for="mail_inscription_" style="font-weight:bold;">Votre adresse email</label></div>
			<input type="text" class="form2" style="width:10em;clear:both;" name="mail_inscription_" id="mail_inscription_" value="" size="30" />
			<div style="font-size:80%">
			<input name="desabo" id="suppl_abo_oui" value="non" checked="checked" type="radio" />
			<label for="suppl_abo_oui">Abonnement</label>
			</div>
			<div style="font-size:80%">
			<input name="desabo" id="desabo" value="oui" type="radio" />
				<label for="desabo">D&eacute;sabonnement&nbsp;</label>
			</div>
		<div class="spip_bouton" style="text-align:right"><input type="submit" name="Valider" value="Valider" /></div>
		</div></fieldset></form>
</div> </div> 
	
	<div  style="text-align: center; margin: 5px;"><iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fmediapolonia&amp;width=200&amp;height=258&amp;colorscheme=light&amp;show_faces=true&amp;border_color&amp;stream=false&amp;header=false&amp;appId=290249704378547" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:200px; height:258px;" allowTransparency="true"></iframe> </div>

	<div  style="text-align: center; margin: 5px; "><a href="https://twitter.com/MediaPolonia" class="twitter-follow-button" data-show-count="false" data-lang="fr">Suivre @MediaPolonia</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div>
	
	<div  style="text-align: center; margin: 5px; "><a href="https://twitter.com/MediaPolonia" class="twitter-follow-button" data-show-count="false" data-lang="pl">Obserwuj @MediaPolonia</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div>
	
	<div  style="text-align: center;"> <div class="g-plus" data-href="https://plus.google.com/109635107237895731003" data-width="200" data-height="131" data-theme="light"></div></div>
	
  
	</div>

<div class="texte"><!-- debut_surligneconditionnel --><p class="spip"><font size="2">  Chers lecteurs, il s&#8217;agit d&#8217;un test de &#171;&nbsp;réveil&nbsp;&#187;. Oui, à l&#8217;heure actuelle, nous vivons quelque chose de tout bonnement formidable en France&nbsp;: le gouvernement français tente de protéger leur copain Roman Polański, q<a href="http://swietapolska.com/news/theme1144.html" class="spip_out">ui a commis un viol sur une mineure de 13 ans en 1977 après l&#8217;avoir drogué et lui avoir administré pas mal de verres de champagne afin d&#8217;affaiblir sa résistance et son libre arbitre</a>, et qui a usé de violence et d&#8217;intimidation pour contraindre cette dernière à avoir des actes sexuels non consentis par une personne ( viol ) et illégaux ( avec une mineure ).</p>

<p class="spip">Á travers les différents articles que nous allons vous soumettre, nous allons vous démontrer de manière quasi irréfutable les procédés de manipulation du gouvernement français, et des médias qui n&#8217;ont aucune indépendance. Tous ont la frousse des autorités françaises, ce qui signifie que de nombreux journalistes ne peuvent pas publier librement ce dont ils pensent en raison de la censure effectuée aux niveaux des responsables de publication. Attention, nous ne disons pas que tous les responsables de publication sont complices de cette propagande, mais il est plus qu&#8217;évident que de nombreux journaux ont soit peur d&#8217;un coup de fil des autorités, soit peur de faire dans le non politiquement correcte et subir les foudres de l&#8217;intelligentsia culturelle franco-gauloise. <font color="#FFFFFF" size="1">mip200909cpgrdk</font></p>

<p class="spip">Ce que nous constatons&nbsp;: tous les arguments publiés dans la presse françaises sont très facilement réfutables dès lors qu&#8217;on connait véritable les faits, à partir des sources anglophones. Dans le cas contraire, lorsqu&#8217;on se repose uniquement sur des sources francophones, il n&#8217;est pas rare de voir les mêmes arguments qui se répètent sans cesse. Tous les arguments, nous disons bien l&#8217;intégralité de l&#8217;ensemble de tous les arguments de nos détracteurs, qui sont aussi les mêmes personnes qui apportent leur soutien auprès de Roman Polański, sont d&#8217;une facilité déconcertante à démanteler.</p>

<p class="spip">Cette pétition est une sorte de test. En effet, vous français, francophones, ou tout personne sensibilisées par ce sujet, êtes vous en mesure d&#8217;accepter qu&#8217;on vous prenne pour des imbéciles&nbsp;? Êtes vous prêts à avaler ce que dit le nouveau ministre de la culture, <a href="http://swietapolska.com/news/theme1145.html" class="spip_out">Frédérique Mitterrand</a>, lorsque celui-ci ose dire &#171;&nbsp;: si la France ne soutient pas &#171;&nbsp;le violeur&nbsp;&#187; Roman Polański, alors c&#8217;est qu&#8217;il n&#8217;y a plus de culture en France&nbsp;&#187;. Á moins qu&#8217;il ne s&#8217;agissait d&#8217;un problème d&#8217;interprétation, il voulait dire &#171;&nbsp;Si la France ne soutient pas Roman Polański, alors c&#8217;est qu&#8217;il n&#8217;y a plus de Cul Ture en France&nbsp;&#187;&nbsp;? Nous comprenons donc mieux les motivations de notre ami le nouveau ministre de la Cul Ture, puisque dorénavant la culture semble vraiment morte . Enfin non, elle n&#8217;est pas si morte que cela, il y a des artistes qui votent pour le soutien de Roman Polański, pour que ce dernier ne soit pas jugé pour ses actes, mais par contre, ils sont prêts à vous envoyer faire un séjour en tôle si vous faîtes du téléchargement illégal. On vous pousse comme des malades à la consommation, on fait exprès de vous dé-responsabiliser, et après on vient vous faire des leçons de moral. Tout se recoupe et se rassemble&nbsp;: Culture du Fric et  Cul Ture  autour du Culte de Mamon. ( Mamon&nbsp;: dieux de l&#8217;argent et de la perversion ). En résumé, l&#8217;internaute qui télécharge serait le méchant, mais le réalisateur qui charge son zob dans Justine est le gentil, puisque telle est l&#8217;infortune de Justine de devoir apprécier les vertus du réalisateur . Après tout, faudrait pas qu&#8217;elle en fasse tout un cinéma, ce n&#8217;était rien d &#8217;autre qu&#8217;une traditionnelle promotion canapé, aux pays de <a href="http://swietapolska.com/news/theme551.html" class="spip_out">Hollywood</a>. ( Everybody goes to Hollywood.... ) <font color="#FFFFFF" size="1">mip200909cpgrdk</font></p>

<p class="spip">Les objectifs de cette pétition&nbsp;:</p>

<ul class="spip"><li class="spip"> Est ce qu&#8217;il y des français qui acceptent que leur gouvernement se porte caution dans le soutien du réalisateur <a href="http://swietapolska.com/news/theme715.html" class="spip_out">Roman Polański</a>&nbsp;; qui acceptent que leur gouvernement intervienne dans une affaire qui concerne les affaires d&#8217;un autre pays&nbsp;? Est ce que ces mêmes français accepteraient que le gouvernement américain vienne interférer dans des procès français de la même manière que le gouvernement français interfère dans les affaires des gouvernements suisse et américain&nbsp;? Parce que ce qui est valable pour un pays, est aussi valable pour l&#8217;autre, principe de droit international de réciprocité. </li><li class="spip"> Est ce que ces français acceptent que leur gouvernement s&#8217;exprime au nom de chaque français afin de s&#8217;opposer à l&#8217;extradition de Roman Polański, qui a fuit les États Unis d&#8217;Amérique afin d&#8217;éviter de devoir faire les frais d &#8217;un procès dont il est accusé&nbsp;? </li><li class="spip"> Est ce que les français acceptent cette histoire inventée de toute pièce de prescription&nbsp;? En effet, déjà, tous les médias ignorent totalement ce qu&#8217;est la prescription. D&#8217;une part, ils parlent de la prescription comme si il n&#8217;existait que la prescription pour les peines pénales, alors qu&#8217;il existe plusieurs catégories de prescriptions civiles, comme l&#8217;usucapion, la prescription extinctive, la prescription acquisitive, …. D&#8217;autre part, la durée de la prescription varie selon plusieurs éléments. La durée de prescription varie suivant les crimes et les délits et leur nature, il y a aussi des exceptions prévues au code français de procédure pénale, limitative par exemple pour les cas de délit de presse à 3 mois, extinctive pour certains crimes dont notamment les crimes commis contre l&#8217;humanité où il n&#8217;existe pas de precription. La prescription change aussi suivant le pays où s&#8217;applique le droit pénal. Ainsi, pour les actes commis par Roman Polański, il n&#8217;y a pas de prescription qui s&#8217;applique aussi bien sur le sol américain comme suisse. La Suisse et les USA étant des nations souveraines, il est impossible et illégale d&#8217;imposer les règles françaises aux peuples de ces autres pays. Enfin, le délais de prescription peut être suspendu en cas de force majeure rendant impossible le traitement de la procédure pénale, et c&#8217;est exactement ce qui vient de se passer lors de la fuite de Roman Polański en 1978. Ainsi, en ayant fuit, sa responsabilité pour ses actes pouvait être demandée à n&#8217;importe quel moment en raison de son imprescriptibilité, mais d&#8217;autre part, quand bien même il y aurait eu prescription, celle-ci aurait été suspendue par la fuite. Donc, quand un média parle de prescription, il utilise un vocabulaire juridique et non pas littéraire ou philosophique. Par ailleurs, et ce n&#8217;est pas fini, la prescription n&#8217;est pas reconnue au titre des droits et libertés fondamentales. Il existe des droits et libertés fondamentales en matière de procédure pénale, mais cela ne concerne en rien la prescription.</li><li class="spip"> <strong class="spip">Le principal objectif de cette procédure est clair&nbsp;: on ne fait pas de procès d&#8217;intention vis à vis du réalisateur, on ne demande pas sa condamnation, on ne demande pas non plus son extradition, on demande à ce que le gouvernement français ne s&#8217;exprime pas au nom du peuple français vis à vis du soutien de Roman Polański, on demande à ce que le gouvernement français cesse toute forme de pression à l&#8217;égard de leurs homologues suisses et américains, et ce dans le seul et unique but que la lumière soit faite sur toute cette histoire et que la justice soit rendue si les autorités américaines estiment qu&#8217;il doit en être ainsi. </strong></li></ul>
<p class="spip">Le formulaire de pétition se trouve en bas à droite, une fois rempli et validé, vous recevrez un e-mail pour certifier votre participation.</p>

<p class="spip"></font></p><!-- finde_surligneconditionnel --></div>





<div align="center"> <font size="1" face="Verdana, Arial, Helvetica, sans-serif">Copyright © 2015 Gazeta MediaPolonia.com</font></div>






<!-- Signatures petition -->


<div id="fragment_html_cacdcec900dda37f91a9aadf1f0cd7f1_signatures" class="fragment">
<div id="signatures">

	<a name='pagination_signatures' id='pagination_signatures'></a>

	<table summary="Signatures">
	<caption><h2>195 Signatures</h2></caption>
	<thead>
		<tr>
		<th scope="col">Date</th>
		<th scope="col">Nom</th>
		<th scope="col">Message</th>
		</tr>
	</thead>
	<tbody>

		<tr>
		<td class="signature-date">6 avril 2010</td>
		<td class="signature-nom"><div class="">Julien</div></td>
		
		</tr>

		<tr>
		<td class="signature-date">5 avril 2010</td>
		<td class="signature-nom"><div class="">Laurence</div></td>
		
		</tr>

		<tr>
		<td class="signature-date">28 f&eacute;vrier 2010</td>
		<td class="signature-nom"><div class="">chantal</div></td>
		<td class="signature-message"><div class="">les lois de la république doivent être les mêmes pour tout le monde.
j&#8217;ai aimé le travail de polanski aujourd&#8217;hui il me dégoute, il n&#8217;a aucunes dignité et encore moins envers ces enfants il pourrait au moins par amour les proteger en acceptant la justice</div></td>
		</tr>

		<tr>
		<td class="signature-date">30 novembre 2009</td>
		<td class="signature-nom"><div class="">Tulipe Noire</div></td>
		<td class="signature-message"><div class="">Honteuse cette justice française&nbsp;!que doivent penser ses enfants de leur père , violeur et pédophile&nbsp;???</div></td>
		</tr>

		<tr>
		<td class="signature-date">27 novembre 2009</td>
		<td class="signature-nom"><div class="">didier</div></td>
		<td class="signature-message"><div class="">hors de question de cautionner un pedophile...meme s il a pour famille des cineastes interesses....honte aceux qui lui trouve des excuses...personne n est assez dupe pour croire que le victime ait retirée de son plein gres sa plainte.....graissee a baze d euros et d avocat.....qu oi qu il en soit elle est et reste la victime d un pedophile....si l on accepte cela on accpete aussi que nos enfants soient violés...par des gens solvables...que la justice soit la meme pour tous&nbsp;!!!!</div></td>
		</tr>

		<tr>
		<td class="signature-date">7 novembre 2009</td>
		<td class="signature-nom"><div class="">Constance</div></td>
		
		</tr>

		<tr>
		<td class="signature-date">20 octobre 2009</td>
		<td class="signature-nom"><div class="">Mike</div></td>
		<td class="signature-message"><div class="">Justice&nbsp;! Qu&#8217;il assume ses actes et finisse sa vie en prison...</div></td>
		</tr>

		<tr>
		<td class="signature-date">18 octobre 2009</td>
		<td class="signature-nom"><div class="">nat</div></td>
		
		</tr>

		<tr>
		<td class="signature-date">18 octobre 2009</td>
		<td class="signature-nom"><div class="">assencio</div></td>
		
		</tr>

		<tr>
		<td class="signature-date">12 octobre 2009</td>
		<td class="signature-nom"><div class="">magguy69</div></td>
		
		</tr>

		<tr>
		<td class="signature-date">10 octobre 2009</td>
		<td class="signature-nom"><div class="">melbaroket</div></td>
		<td class="signature-message"><div class="">pédophilie et 30 ans d&#8217;impunité... l&#8217;élite du show bizz n&#8217;est pas au dessus des lois</div></td>
		</tr>

		<tr>
		<td class="signature-date">10 octobre 2009</td>
		<td class="signature-nom"><div class="">manon974</div></td>
		<td class="signature-message"><div class="">je suis également scandalisée par la réaction des politiques mais également du soutien de bcp d&#8217;artistes francais&nbsp;! je suis dans le théâtre et j&#8217;ai terriblement honte de voir des artistes défendre Polanski sous pretexte qu&#8217;il a fait de grandes choses pour le cinéma et le théâtre. ca n&#8217;a tout simplement rien à voir&nbsp;! je suis dégoutée de voir à quel point les artistes se sentent superieurs parce que c&#8217;est avoir un serieux problème d&#8217;égo que de penser qu&#8217;un "grand" cinéaste ou metteur en scène puisse être intouchable parce qu&#8217;il est un artiste de "génie"&nbsp;! un artiste est un artisant et rien d&#8217;autre&nbsp;! faut arrêter de placer l&#8217;artiste au dessus des hommes et des lois&nbsp;! ils se confortent entre eux et se sentent existés à travers ce soutien&nbsp;! mais c&#8217;est justement ce genre d&#8217;acte qu&#8217;il faut venir dénoncer sur un plateau ou à l&#8217;écran&nbsp;! c&#8217;est à ça que servent les artistes et à RIEN D&#8217;AUTRE&nbsp;!!!!</div></td>
		</tr>

		<tr>
		<td class="signature-date">10 octobre 2009</td>
		<td class="signature-nom"><div class="">Fabrice Vernet</div></td>
		<td class="signature-message"><div class="">Je suis Français, émigré en Espagne, et cela me fait mal de voir mon peuple associé à la défense de Roman Polanski&nbsp;: J&#8217;aime le travail de cet homme, mais il doit payer pour son crime, et il n&#8217;a aucune excuse. Finkielkraut, Mittérand, Kouchner et les autres, vous faites honte au peuple Français&nbsp;!</div></td>
		</tr>

		<tr>
		<td class="signature-date">6 octobre 2009</td>
		<td class="signature-nom"><div class="">Rocher</div></td>
		<td class="signature-message"><div class="">Je n&#8217;ai rien contre Polanski. Mais j&#8217;aime que le justice soit la même pour tous.</div></td>
		</tr>

		<tr>
		<td class="signature-date">6 octobre 2009</td>
		<td class="signature-nom"><div class="">Rocher</div></td>
		<td class="signature-message"><div class="">Je n&#8217;ai rien contre Polanski. Mais j&#8217;aime que le justice soit la même pour tous.</div></td>
		</tr>

	</tbody>
	</table>

	<p class="pagination"><span class="on">0</span>
	|

 <a href='swpolska3225.html?debut_signatures=15#pagination_signatures' class='lien_pagination'>15</a>
	|

 <a href='swpolska3225.html?debut_signatures=30#pagination_signatures' class='lien_pagination'>30</a>
	|

 <a href='swpolska3225.html?debut_signatures=45#pagination_signatures' class='lien_pagination'>45</a>
	|

 <a href='swpolska3225.html?debut_signatures=60#pagination_signatures' class='lien_pagination'>60</a>
	|

 <a href='swpolska3225.html?debut_signatures=75#pagination_signatures' class='lien_pagination'>75</a>
	|

 <a href='swpolska3225.html?debut_signatures=90#pagination_signatures' class='lien_pagination'>90</a>
	|

 <a href='swpolska3225.html?debut_signatures=105#pagination_signatures' class='lien_pagination'>105</a>
	|

 <a href='swpolska3225.html?debut_signatures=120#pagination_signatures' class='lien_pagination'>120</a>


|<a href='swpolska3225.html?debut_signatures=180#pagination_signatures' class='lien_pagination'>...</a></p>

</div>
<!-- /fragment_html_cacdcec900dda37f91a9aadf1f0cd7f1_signatures --></div>

<!-- Forums -->

<div class="forum-repondre"><b><a  href="forum.php3?id_article=3225">R&eacute;pondre &agrave; cet article</a></b></div>
<br />

<!-- Social networks start-->
	<div style="height:80px; "><b>Partagez cet article en 1 clic : <a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-via="MediaPolonia">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script></b> <g:plusone></g:plusone> <br> 

<!-- AddThis Button BEGIN -->

<div class="addthis_toolbox addthis_default_style">
<a class="addthis_button_facebook_like" fb:like:layout="button_count" ></a>
<a class="addthis_button_wykop" ></a>
<a class="addthis_button_google" ></a>
<a class="addthis_button_digg" ></a>
<a class="addthis_button_rss_follow" addthis:url="http://www.swietapolska.com/news/publications-recentes-du-magazine-international-polonais"></a>
<a class="addthis_button_preferred_10"></a>
<a class="addthis_button_preferred_2"></a>
<a class="addthis_button_preferred_1"></a>
<a class="addthis_button_preferred_3"></a>
<a class="addthis_button_preferred_4"></a>
<a class="addthis_button_preferred_5"></a>
<a class="addthis_button_preferred_6"></a>
<a class="addthis_button_preferred_7"></a>
<a class="addthis_button_compact"></a>
<a class="addthis_counter addthis_bubble_style"></a>
</div>
<script type="text/javascript">var addthis_config = {"data_track_clickback":true};</script>
<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4e067a5013593359"></script>
<!-- AddThis Button END -->
</div>
<!-- Social networks end-->
	
<!-- Forums answers-->	

<h1 class="structure">Forum</h1>

<ul class="forum-total">



<li>
<div class="forum-fil">

<div class="forum">
<div class="forum-chapo">
<div class="forum-titre"><a name="forum6052"></a> un viol est un viol&nbsp;!pétition contre le soutien apporté à Roman Polański.</div>
20 janvier 2017, par  pavlova31</a>
</div>
<div class="forum-item">
ça le poursuivra tant qu&#8217;il sera vivant&nbsp;! il doit être sanctionner
prescrition ou pas&nbsp;!

<div class="forum-repondre-message"><a href="forum.php3?id_article=3225&amp;id_forum=6052">R&eacute;pondre &agrave; ce message</a></div>
</div>
</div>


	<ul>
	

	<li>
	<div class="forum">
	<div class="forum-chapo">
	<div class="forum-titre"><a name="forum6053"></a> un viol est un viol&nbsp;!pétition contre le soutien apporté à Roman Polański.</div>
	20 janvier 2017, par  Alexandre</a>
	</div>
	<div class="forum-item">
	<p class="spip">Ha ouais la pétition et encore en ligne et ca date de 2009</p>

<p class="spip">Pourquoi d ailleurs on parle encore de cela&nbsp;?</p>
	
	<div class="forum-repondre-message"><a href="forum.php3?id_article=3225&amp;id_forum=6053">R&eacute;pondre &agrave; ce message</a></div>
	</div>

	</div>

	
	</li>

	
	</ul>


</div>
</li>


<li>
<div class="forum-fil">

<div class="forum">
<div class="forum-chapo">
<div class="forum-titre"><a name="forum1489"></a>Pétition contre le soutien apporté à Roman Polański.</div>
22 avril 2012, par  de Hartoulari</a>
</div>
<div class="forum-item">
D&#8217;autant plus déçue qu&#8217;on apprécie l&#8217;artiste, le criminel reste un criminel et doit être jugé comme tel.

<div class="forum-repondre-message"><a href="forum.php3?id_article=3225&amp;id_forum=1489">R&eacute;pondre &agrave; ce message</a></div>
</div>
</div>



</div>
</li>


<li>
<div class="forum-fil">

<div class="forum">
<div class="forum-chapo">
<div class="forum-titre"><a name="forum415"></a>Pétition contre le soutien apporté à Roman Polański.</div>
2 novembre 2009, par  à Aghane</a>
</div>
<div class="forum-item">
<p class="spip">Roman Polanski n&#8217;est pas unique à avoir eu des problèmes dans sa vie, et il n&#8217;y a pas que lui comme réalisateur au monde, on dirait presque qu&#8217;il a violé "GENTIMENT" le pôvre à  46ANS&nbsp;!!, Stop de prendre les gens, le grand public, pour des cons, nous sommes aussi des artistes chaque jour dans nos vies de citoyens et nos vies ne sont pas banales, même si nous ne sommes pas connus, il existe un public qui ne se contente pas de réfléchir avec les valeurs que vous voulez bien lui donner. NON, nous aussi nous avons un cerveau, des sentimens et des émotions, elles nous appartiennent. Je n&#8217;accepte pas de me les faire voler ou  violer.On peut s&#8217;interroger sur ce que VOUS les artistes vous voulez bien faire passer.IL existe  encore des gens qui se font leur propre opinion. Passer par-dessus l&#8217;acte de RP, c&#8217;est permettre à d&#8217;autres personnes illustres ou moins illustres de violer, hommes, femmes, jeunes gens, enfants, comme  bon leur semble. Cela se passe déjà ailleurs, et se sont d&#8217;horribles souffrances. En France,  je ne veux pas de cet avenir pour mes enfants et ....vous&nbsp;?</p>

<p class="spip">Merci de cette pétition</p>

<div class="forum-repondre-message"><a href="forum.php3?id_article=3225&amp;id_forum=415">R&eacute;pondre &agrave; ce message</a></div>
</div>
</div>



</div>
</li>


<li>
<div class="forum-fil">

<div class="forum">
<div class="forum-chapo">
<div class="forum-titre"><a name="forum365"></a>Pétition contre le soutien apporté à Roman Polański.</div>
10 octobre 2009, par  cornet </a>
</div>
<div class="forum-item">
Si Polanski n&#8217;était pas cinéaste bénéficierait-il de la défense de Miterrant&nbsp;?
La justice doit être la même pour tout le monde. Il y en a assez de la justice pour les riches et de la justice pour les pauvres. J&#8217;ignore si il a violé la gamine, mais à 43 ans on n&#8217;a pas de relations sexuelles avec une gamine de 13 ans et on ne propose pas d&#8217;alcool à un mineur. Si on ne le punit pas pour viol qu&#8217;on le punisse au moins pour avoir fuit la justice du pays dans lequel s&#8217;est déroulé l&#8217;affaire.
J&#8217;aime Polanski en tant que cinéaste, mais je sais encore faire la part des choses.

<div class="forum-repondre-message"><a href="forum.php3?id_article=3225&amp;id_forum=365">R&eacute;pondre &agrave; ce message</a></div>
</div>
</div>


	<ul>
	

	<li>
	<div class="forum">
	<div class="forum-chapo">
	<div class="forum-titre"><a name="forum409"></a>Pétition contre le soutien apporté à Roman Polański.</div>
	25 octobre 2009, par  Raoul </a>
	</div>
	<div class="forum-item">
	Que l&#8217;on soir Roman polanski ou non il est inadmissible qu&#8217;un citoyen se permette d&#8217;abuser d&#8217;une jeune fille mineure....
S&#8217;il avait été SDF ou arabe ou noir, cela fait longtemps qu&#8217;il aurait été jugé.
La France ne doit pas entraver la justice car elle oublie que l&#8217;égalité est sur le fronton des monuments mais sans doute pas dans l&#8217;esprit ni le cœur de ceux qui nous gouvernent car ce ne sont pas leurs enfants. Les génies ne sont pas au-dessus des lois car ils ont déjà tant de privilèges....
	
	<div class="forum-repondre-message"><a href="forum.php3?id_article=3225&amp;id_forum=409">R&eacute;pondre &agrave; ce message</a></div>
	</div>

	</div>

	
	</li>

	
	</ul>


</div>
</li>


<li>
<div class="forum-fil">

<div class="forum">
<div class="forum-chapo">
<div class="forum-titre"><a name="forum364"></a>Lettre ouverte à Frédéric Mitterrand</div>
10 octobre 2009, par  Canelle</a>
</div>
<div class="forum-item">
<p class="spip">Frédéric Mitterrand sur FR2 jeudi dernier dans un extrait de l’émission <i class="spip">Vivement Dimanche</i> qui sera diffusé dimanche prochain  (je le cite de mémoire)&nbsp;:</p>

<p class="spip">&#171;&nbsp;<i class="spip">En tant que ministre de la Culture, je ne dois <strong class="spip">jamais</strong> abandonner les artistes <strong class="spip">quels que soient les faits</strong> qui leur sont reprochés. <strong class="spip">Je ne dois pas abandonner un artiste dans la tourmente sans lui donner les moyens de se défendre</strong>.</i>&nbsp;&#187;</p>

<p class="spip"><strong class="spip">Lettre ouverte à Frédéric Mitterrand</strong>&nbsp;:</p>

<p class="spip">Monsieur le Ministre,</p>

<p class="spip">Compte tenu de vos déclarations sur France Télévision, comment se fait-il que vous n’ayez pas soutenu l’artiste de talent Dieudonné lors de son dernier procès qui a eu lieu <strong class="spip">ce mois-ci </strong>pour cause de sketch (je souligne qu’il est normal pour un humoriste de faire des sketches)&nbsp;? Dieudonné est <strong class="spip">dans la tourmente</strong> depuis plusieurs années, dans l’impossibilité de travailler normalement et en proie à une avalanche continue de procès et d’obstructions en tous genres. Il fait l’objet d’<strong class="spip">agressions physiques</strong> (ainsi que ses enfants) et de <strong class="spip">menaces de mort</strong> (également sur ses enfants). Il est <strong class="spip">sans aucun moyen de se défendre</strong> puisqu’il ne bénéficie même pas d’un droit de réponse alors qu’il est régulièrement condamné et traîné dans la boue par les médias et la classe politique.</p>

<p class="spip">Pourquoi n’avez-vous pas soutenu l’artiste Dieudonné comme cela serait, <strong class="spip">selon vos propres propos</strong>, votre rôle de ministre de la Culture&nbsp;? Vous êtes, de toute évidence, biaisé quant aux artistes que vous choisissez de soutenir et cela porte un nom&nbsp;: la <strong class="spip">discrimination</strong>.</p>

<p class="spip">Se pourrait-il que pour vous un artiste que le CRIF à dans le nez ne mérite pas votre soutien de ministre de la Culture (pour ceux qui l’ignorent encore, le CRIF est cette organisation communautariste et sioniste qui tient l’Etat français par les couilles…). Se pourrait-il que pour vous un artiste <strong class="spip">criminel </strong>(Polanski) soit plus moralement et politiquement défendable qu’un artiste qui se bat pour la liberté d’expression et d’opinion et contre la pensée unique (Dieudonné)&nbsp;? Se pourrait-il que pour vous Dieudonné se situe carrément en dehors de la République&nbsp;?… Ou, pire, se pourrait-il que pour vous un artiste <strong class="spip">nègre</strong> ne soit tout simplement pas un artiste&nbsp;? Pour vous, défendre ‘les artistes’, oui&nbsp;; défendre les artistes criminels, oui&nbsp;; mais défendre l’artiste Dieudonné&nbsp;: NON&nbsp;!!! Il m’apparaît évident que le CRIF ne vous en a pas donné l’autorisation….</p>

<p class="spip">Dans l’affaire Polanski, vous avez publiquement qualifié les faits reprochés au réalisateur d’<i class="spip">histoire qui n’a pas vraiment de sens</i>… Rappelons tout de même qu’il est question d’agression sexuelle sur mineure avec administration de drogue comme circonstance aggravante. Comment qualifiez-vous les faits reprochés à Dieudonné par les médias et la classe politique, à savoir <strong class="spip">la simple présence</strong> de Monsieur Faurisson, historien, sur la scène du Zénith&nbsp;? Autant que je sache, Monsieur Faurisson n&#8217;a jamais été condamné à ne pas se présenter sur une scène de spectacle, ni Dieudonné à ne pas l’inviter. Votre réponse est très attendue.</p>

<p class="spip">Dans l’affaire Mitterrand, la vôtre, donc, vous dites n’avoir pas pratiqué la pédophilie alors que vous parlez dans votre livre de ‘jeunes garçons’, d’une part, que la Thaïlande est un des pays où le tourisme sexuel sur <strong class="spip">enfants</strong> miséreux est très répandu, d’autre part, et que, à mon sens, sil s’agissait d’individus majeurs, vous parleriez dans votre livre de ’jeunes gens’ ou de ‘jeunes hommes’ et non de ‘jeunes garçons’ voire de ‘gosses’, dans la mesure où les mots ont un sens et que vous maniez suffisamment bien le verbe.</p>

<p class="spip">D’autre part, vous déclarez que vos actes ne sont &#171;&nbsp;ni un crime, ni une faute&nbsp;&#187;. En règle générale, la pédophilie et les rapports sexuels sur mineurs, s&#8217;ils sont avérés, tombent sous le coup de la loi, le racolage aussi. Votre faute est <strong class="spip">morale</strong> dans la mesure où <strong class="spip">vous exploitez sans vergogne la misère d’individus désespérés et sans avenir à des fins de jouissance personnelle</strong> qu’elle soit sexuelle ou autre.</p>

<p class="spip">Monsieur le Ministre, la France entière attend votre démission immédiate pour les faits que vous citez dans votre livre <i class="spip">La mauvaise vie</i> et qui entachent le gouvernement ainsi que l’image de la France à l’étranger puisqu’il est clairement question de votre part, sans rentrer dans le débat sur la pédophilie qu’il serait toutefois normal d’envisager, <strong class="spip">de commerce sexuel et de racolage</strong> —ce que le gouvernement prétend éradiquer et qui vous place donc à contre courant. Pour vous en rendre compte, allez donc consulter les nombreux forums internet où les citoyens peuvent encore s’exprimer librement loin de la censure des média alignés.</p>

<p class="spip">De grâce, ne vous accrochez pas à une fonction qui, si elle vous procure un prestige certain, ne fait, quand <strong class="spip">vous</strong> l’occupez, que desservir la France.</p>

<p class="spip">Salutations, Monsieur le Ministre</p>

<p class="spip">Une citoyenne</p>

<div class="forum-repondre-message"><a href="forum.php3?id_article=3225&amp;id_forum=364">R&eacute;pondre &agrave; ce message</a></div>
</div>
</div>



</div>
</li>


<li>
<div class="forum-fil">

<div class="forum">
<div class="forum-chapo">
<div class="forum-titre"><a name="forum358"></a>Message au Ministre de la Culture</div>
5 octobre 2009, par  Une citoyenne sur le point de gerber...</a>
</div>
<div class="forum-item">
<p class="spip">From&nbsp;: mite.errante@xxxxxx.com><br />
Subject&nbsp;: A Monsieur Frédéric Mitterrand, Ministre de la Culture et de la Communication<br />
To&nbsp;: point-culture@culture.gouv.fr<br />
Date&nbsp;: Sunday, October 4, 2009, 11:09 PM</p>

<p class="spip">Monsieur,</p>

<p class="spip">Décidément, vous n’arrêtez pas de me sidérer… Je n’en demande pas tant&nbsp;!</p>

<p class="spip">Vos déclarations à l’emporte-pièce finiront par vous perdre (je croise les doigts&nbsp;!). N’avez-vous pas d&#8217;employé qualifié pour écrire des communiqués valables&nbsp;? Des coupures de budget, peut-être... Après avoir fait une apparente marche arrière sur vos déclarations immondes de dimanche dernier, voilà que vous en rajoutez une couche en prétendant que &#171;&nbsp;<i class="spip">C’est le rôle du ministre de la Culture de défendre les artistes […] En tant que citoyen français et artiste majeur, Roman Polanski mérite que le ministre de la Culture français soit solidaire et compatissant, je pense</i>.&nbsp;&#187;</p>

<p class="spip"><strong class="spip">ERREUR&nbsp;!!!</strong> Si c’est le rôle du ministre de la Culture de défendre les artistes, ce n’est CERTAINEMENT PAS son rôle de <strong class="spip">DÉFENDRE DES CRIMINELS</strong>, fussent-il du monde de la culture. Pourtant —et tristement— c’est précisément ce que vous faites. Vous persistez et vous signez.</p>

<p class="spip">Ne serait-il pas plus judicieux, plus intelligent, de vous pencher sur le sort des intermittents du spectacle, par exemple, pour vous assurer qu’ils aient les moyens de travailler et de poursuivre leur art&nbsp;? Bizarre, je ne vous ai pas entendu vous prononcer sur leur cas depuis que vous êtes ministre de la Culture… Il est vrai qu’étant intermittents, ils sont nécessairement moins connus et peut-être, mais pas nécessairement, moins talentueux que Roman Polanski. Mais ce serait un signe sans équivoque que vous défendez et soutenez la culture, comme vous le prétendez.</p>

<p class="spip">Il est hautement préjudiciable que vous usiez de votre fonction de ministre pour témoigner de la solidarité et de la compassion envers des criminels avérés sous prétexte d’art et de culture. Réservez donc votre compassion et votre solidarité aux victimes. Cela nous fera des vacances… Je fais ici référence aux actions de ce gouvernement en faveur de criminels condamnés par la justice étrangère (mon précédent message).</p>

<p class="spip">J’ai récemment eu vent de votre ouvrage &#171;&nbsp;<i class="spip">Une mauvaise vie</i>&nbsp;&#187;. Très édifiant… Une nouvelle forme de culture&nbsp;? Un nouvel art, peut-être&nbsp;? On se réjouit que vous n’êtes ni instituteur, ni gardien d’enfants. Que pense Monsieur Sarkozy de votre "littérature"&nbsp;?...</p>

<p class="spip">Salutations, Monsieur le Ministre.</p>

<p class="spip">Une citoyenne qui a déjà gerbé... et qui est sur le point de recommencer.</p>

<div class="forum-repondre-message"><a href="forum.php3?id_article=3225&amp;id_forum=358">R&eacute;pondre &agrave; ce message</a></div>
</div>
</div>



</div>
</li>


<li>
<div class="forum-fil">

<div class="forum">
<div class="forum-chapo">
<div class="forum-titre"><a name="forum355"></a>Pétition contre le soutien apporté à Roman Polański.</div>
4 octobre 2009, par  Milou</a>
</div>
<div class="forum-item">
<p class="spip">Frédéric Mitterrand, pédophile avéré mais non condamné à ce jour en dépit de ses aveux en 2005 dans son torchon intitulé "une mauvaise vie" (désolé, coco, ce n&#8217;est pas ta vie qui est mauvaise, c&#8217;est toi qui es immonde), et qui siège au Conseil des Ministre tous les lundis en présence du président de la République française... est Ministre de la <strong class="spip">Culture</strong>&nbsp;!!! La culture française est respectée de par le monde pour sa littérature, sa haute couture et sa gastronomie. En nommant Mitterrand ministre de la Culture française, Nicolas Sarkozy fait savoir au monde entier que <strong class="spip">la pédophilie fait partie de la culture française</strong>&nbsp;!</p>

<p class="spip">Démission de monsieur Sarkozy, licenciement de monsieur Mitterrand et licenciement de monsieur Hortefeux qui, en tant que ministre de l&#8217;Intérieur dont la fonction est de s&#8217;assurer de la sécurité du territoire en mettant tous les malfrats à l&#8217;ombre, refuse de faire son travail puisque, lui aussi, côtoie ce grotesque malfrat de Mitterrand au moins tous les lundis en Conseil des Ministres&nbsp;!!!</p>

<p class="spip">Dehors, immondes menteurs&nbsp;!!! Vous ne représentez pas le peuple français. Le peuple français mérite mieux que des hypocrites nauséabonds de votre espèce. Vous êtes des usurpateurs et des criminels et complices de criminels&nbsp;! La pédophilie est punie par la loi française&nbsp;!!!</p>

<p class="spip">Nous, peuple souverain, ne vous donnons ni l&#8217;absolution pour vos crimes, ni le droit de décider qui peut échapper à ses actes ou non.</p>

<p class="spip">Vous méritez tous la chaise électrique, la piqûre létale,  ET la guillotine (pas forcément dans cet ordre)&nbsp;!</p>

<div class="forum-repondre-message"><a href="forum.php3?id_article=3225&amp;id_forum=355">R&eacute;pondre &agrave; ce message</a></div>
</div>
</div>



</div>
</li>


<li>
<div class="forum-fil">

<div class="forum">
<div class="forum-chapo">
<div class="forum-titre"><a name="forum354"></a>Vu sur internet&nbsp;: Message envoyé à Frédéric Mitterrand</div>
4 octobre 2009, par  Milou</a>
</div>
<div class="forum-item">
<p class="spip">From&nbsp;: xxxxxxxx@rocketmail.com
To&nbsp;: point-culture@culture.gouv.fr
Sent&nbsp;: Monday, September 28, 2009 4:24:39 PM
Subject&nbsp;: A Monsieur Frédéric Mitterrand, Ministre de la Culture et de la Communication</p>

<p class="spip">Monsieur,</p>

<p class="spip">Je suis outrée des propos que vous avez tenus et de votre indignation hypocrite et sélective concernant l’affaire Polanski.</p>

<p class="spip">Roman Polanski —avec qui je n’ai aucun contentieux et dont je reconnais le talent— est un criminel qui a reconnu ses actes il y a 30 ans&nbsp;: relations sexuelles avec une mineure droguée par ses soins qui a porté plainte. Le cours de la justice américaine a été interrompu car Monsieur Polanski s’est défilé et a fui. Fuit-on lorsque l’on est innocent&nbsp;? La justice américaine, comme la justice française dans certains cas, ne reconnaît pas la prescription donc l’affaire suit normalement son cours.</p>

<p class="spip">Qui êtes-vous pour décréter &#171;&nbsp;injuste&nbsp;&#187; cette arrestation normale, salutaire et conforme au droit international&nbsp;? Et que pensez-vous du sort de la victime, la vraie&nbsp;? Une fillette de 13 ans, à l’époque, qui, si elle a accepté de se faire photographier, n’avait pas pour autant consenti à des relations sexuelles avec un homme mature de 44 ans, soit de 31 ans son aîné.</p>

<p class="spip">Visiblement, vous estimez que dans la mesure où Monsieur Polanski est un cinéaste de talent, il serait automatiquement au-dessus des lois quelque soit l’abomination de son crime&nbsp;; son crime étant, je vous le rappelle, le viol et la pédophilie. Tout criminel doit payer pour ses actes. C’est ainsi&nbsp;: dura lex sed lex.</p>

<p class="spip">Votre attitude et vos propos indiquent clairement que ces crimes sont acceptables à vos yeux, voire bénins, s’ils sont commis par un individu de renom. Vous avez une certaine idée de la justice qui, je présume, vous est propre. Cela ne vous grandit pas et cela ne grandit pas la France. Non seulement vous tentez par vos propos de faire infléchir le droit international mais vous lancez un message qui n’échappera sûrement pas à tous les pédophiles et violeurs français de renom. Honte à vous&nbsp;!</p>

<p class="spip">Ai-je besoin de vous rappeler que la jeunesse française, basanée, des banlieues se fait régulièrement et abusivement violenter (jusqu’au meurtre, souvent) dans les commissariats de police français&nbsp;? A quel moment avez-vous éventé votre indignation&nbsp;?</p>

<p class="spip">D’une part, s’agissant d’une affaire judiciaire, il me semble que vous n’êtes à votre place de faire des remarques sur la justice, en général, et la justice étrangère, en particulier. Après tout vous n’êtes ni ministre de la Justice, ni ministre des Affaires Etrangères... La justice américaine est loin d’être parfaite, c’est vrai, mais elle ne diffère guère de la justice française. Par exemple, vous avez soutenu le projet de loi HADOPI, une loi qui prévoit l’incarcération de jeunes qui téléchargent de la musique&nbsp;! Considérez-vous, Monsieur Mitterrand, que la musique soit plus importante que l’intégrité physique et psychique des jeunes filles mineures&nbsp;? Même s&#8217;il est vrai qu’elle rapporte de gros sous aux majors – plus d’ailleurs qu’aux artistes que vous prétendez défendre.</p>

<p class="spip">D’autre part, la justice française maintenant prévoit la responsabilité pénale des enfants de 13 ans. Considérez-vous que les gosses de 13 ans puissent aller en taule pour leurs méfaits sans pour autant être reconnus comme victimes, le cas échéant, et bénéficier de la condamnation de leurs bourreaux&nbsp;?</p>

<p class="spip">Finalement, il semblerait que la mouvance UMP se complaise à être entourée de pédophiles… Je pense notamment à Daniel Cohn-Bendit, pédophile non repenti, qui déjeune à l’Elysée avec le président de la République et qui est à la tête du troisième parti politique de France. Et à Monsieur Polac qui, bien qu’ayant avoué son crime dans un livre, n’a fait l’objet d’aucune action en justice de la part du gouvernement et qui avait pignon sur rue, si je puis dire, dans l’émission de Laurent Ruquier, en prime time s’il vous plait, et sans que cela ne titille votre indignation…</p>

<p class="spip">Je suis atterrée que le gouvernement auquel vous participez n’a pas trouvé mieux comme actions politiques d’envergure ces derniers mois que de se lancer à la défense de criminels français condamnés par la justice étrangère (dans la plupart des cas). Je prendrai pour exemples les cas des trafiquants de la traite négrière version moderne au Tchad (les zozos de l’Arche de Zoé), d’une espionne en exercice en Iran (Clothilde Reis), d’une kidnappeuse au Mexique (Florence Cassez) et maintenant d’un pédophile en Suisse&nbsp;!! Vous ne trouvez pas que cela fait beaucoup&nbsp;? Votre gouvernement mériterait d’être cité dans le Livre Guinness des Records… Bien triste record.</p>

<p class="spip">Pensez-vous que si mon voisin, un Français lambda et artisan de grand talent, avait commis un tel forfait en prenant la fuite comme l’a fait Monsieur Polanski, vous vous seriez à ce point exposé pour lui sauver la peau du cul&nbsp;? Sincèrement, je le ne crois pas. Le peuple français se lasse de cette justice à deux vitesses, de ce deux poids deux mesures, de cette arrogance et de ce foutage de gueule si flagrants et si méprisables de la part de ses dirigeants.</p>

<p class="spip">A peine avez-vous débarqué dans ce gouvernement inique que déjà vous vous distinguez de manière totalement abjecte. Doit-on s’en étonner&nbsp;?</p>

<p class="spip">Salutations, Monsieur le Ministre.</p>

<p class="spip">Une citoyenne sur le point de gerber...</p>

<div class="forum-repondre-message"><a href="forum.php3?id_article=3225&amp;id_forum=354">R&eacute;pondre &agrave; ce message</a></div>
</div>
</div>



</div>
</li>


<li>
<div class="forum-fil">

<div class="forum">
<div class="forum-chapo">
<div class="forum-titre"><a name="forum353"></a>Pétition contre le soutien apporté à Roman Polański.</div>
4 octobre 2009, par  Karl Magnus</a>
</div>
<div class="forum-item">
Crime sexual sur mineure avec préméditation et dont l&#8217;administration de drogue est une circonstance aggravante.

<div class="forum-repondre-message"><a href="forum.php3?id_article=3225&amp;id_forum=353">R&eacute;pondre &agrave; ce message</a></div>
</div>
</div>



</div>
</li>


<li>
<div class="forum-fil">

<div class="forum">
<div class="forum-chapo">
<div class="forum-titre"><a name="forum349"></a>Pétition contre le soutien apporté à Roman Polański.</div>
2 octobre 2009, par  baldomero philippe</a>
</div>
<div class="forum-item">
Quelle honte cette élite de gens qui avec son fric pense acheter tout et surtout l &#8217; honneur. Vivement le jugement&nbsp;!

<div class="forum-repondre-message"><a href="forum.php3?id_article=3225&amp;id_forum=349">R&eacute;pondre &agrave; ce message</a></div>
</div>
</div>



</div>
</li>


<li>
<div class="forum-fil">

<div class="forum">
<div class="forum-chapo">
<div class="forum-titre"><a name="forum348"></a>Pétition contre le soutien apporté à Roman Polański.</div>
1er octobre 2009, par  Karol</a>
</div>
<div class="forum-item">
La justice américaine doit pouvoir se prononcer. " Qui se ressemble s&#8217;assemble" Que penser de ces gens qui s&#8217;assemblent pour défendre l&#8217;indéfendable&nbsp;???

<div class="forum-repondre-message"><a href="forum.php3?id_article=3225&amp;id_forum=348">R&eacute;pondre &agrave; ce message</a></div>
</div>
</div>



</div>
</li>


<li>
<div class="forum-fil">

<div class="forum">
<div class="forum-chapo">
<div class="forum-titre"><a name="forum342"></a>Pétition contre le soutien apporté à Roman Polański.</div>
1er octobre 2009, par  cristallina21</a>
</div>
<div class="forum-item">
Polanski est un pédophile et doit être jugé comme tel.

<div class="forum-repondre-message"><a href="forum.php3?id_article=3225&amp;id_forum=342">R&eacute;pondre &agrave; ce message</a></div>
</div>
</div>



</div>
</li>


<li>
<div class="forum-fil">

<div class="forum">
<div class="forum-chapo">
<div class="forum-titre"><a name="forum340"></a>Pétition contre le soutien apporté à Roman Polański.</div>
1er octobre 2009, par  jean-claude</a>
</div>
<div class="forum-item">
quel scandale&nbsp;! bien que Polanski soit effectivement un metteur en scène génial cela n&#8217;enlève en rien la gravité de ses actes et doit être jugé.. c&#8217;est vrai aussi que ce qu&#8217;il a subit il y a fort longtemps (l&#8217;assassinat de sa femme enceinte) fut terrible de sauvagerie, il doit être néanmoins jugé&nbsp;! mais les acteurs et actrices français nantis ont choisi de défendre leur caste... c&#8217;est inadmissible et méprisant&nbsp;!jouer de votre notoriété est lamentable. le peuple français ne se reconnait pas en eux et n&#8217;adhère pas à cette pétition inique.

<div class="forum-repondre-message"><a href="forum.php3?id_article=3225&amp;id_forum=340">R&eacute;pondre &agrave; ce message</a></div>
</div>
</div>


	<ul>
	

	<li>
	<div class="forum">
	<div class="forum-chapo">
	<div class="forum-titre"><a name="forum345"></a>Pétition contre le soutien apporté à Roman Polański.</div>
	1er octobre 2009, par  sandra410</a>
	</div>
	<div class="forum-item">
	Que M.&nbsp;Polanski ait vécu des choses terribles dans sa vie, n&#8217;excuse en rien ce qu&#8217;il a fait. Bien au contraire, il aurait du être sensibilisé plus que quiconque à la souffrance humaine et au drame de l&#8217;impuissance. Le temps écoulé depuis cette affaire ne doit pas influencer la justice, l&#8217;acte reste autant condamnable que s&#8217;il s&#8217;était produit hier. Quant au soutien du gouvernement et des artistes, il est particulièrement IMMONDE et terni l&#8217;image de notre pays, la France. L&#8217;élite du show bizz et la classe politique ne sont pas au dessus des lois.
	
	<div class="forum-repondre-message"><a href="forum.php3?id_article=3225&amp;id_forum=345">R&eacute;pondre &agrave; ce message</a></div>
	</div>

	</div>

	
	</li>

	
	</ul>


</div>
</li>


<li>
<div class="forum-fil">

<div class="forum">
<div class="forum-chapo">
<div class="forum-titre"><a name="forum339"></a>Pétition contre le soutien apporté à Roman Polański.</div>
1er octobre 2009, par  sophia</a>
</div>
<div class="forum-item">
L&#8217;Avocat de Polanski s&#8217;est indigné sur "les conditions extravagantes de son arrestation". Il a pourtant eu 32 ans pour se présenter à la justice sans y être contraint par force, mais peut-être attendait-t-il un carton d&#8217;invitation du Procureur de Los Angeles&nbsp;? Il a été servi&nbsp;! On n&#8217;arrête pas un fugitif avec les honneurs, quand bien même il s&#8217;appelle Polanski. Il doit être extradé, et très vite&nbsp;! 
Qu&#8217;on ne nous demande pas de cautionner l&#8217;impunité d&#8217;un violeur d&#8217;enfant qui a reconnu les faits, nous avons déjà suffisamment honte avec les "sorties" irresponsables de nos illustres Ministres&nbsp;!

<div class="forum-repondre-message"><a href="forum.php3?id_article=3225&amp;id_forum=339">R&eacute;pondre &agrave; ce message</a></div>
</div>
</div>



</div>
</li>


<li>
<div class="forum-fil">

<div class="forum">
<div class="forum-chapo">
<div class="forum-titre"><a name="forum336"></a>Pétition contre le soutien apporté à Roman Polański.</div>
30 septembre 2009, par  MAGGIE</a>
</div>
<div class="forum-item">
De même que tous les signataires, je suis outrée que des des artistes ou personnages politiques soutiennent un violeur. Comment pourrait-on juger une personne moins connue qui a commis le même crime sans impartialité et comment ces mêmes personnes réagiraient- elles si un crime de même nature avait lieu sur leur propre enfant. Au fait qu&#8217;en pense M.&nbsp;et Mme&nbsp;POLANSKI&nbsp;??? sleur fille a -t-elle plus de valeur qu&#8217;une parfaite inconnue&nbsp;???

<div class="forum-repondre-message"><a href="forum.php3?id_article=3225&amp;id_forum=336">R&eacute;pondre &agrave; ce message</a></div>
</div>
</div>


	<ul>
	

	<li>
	<div class="forum">
	<div class="forum-chapo">
	<div class="forum-titre"><a name="forum351"></a>Pétition contre le soutien apporté à Roman Polański.</div>
	3 octobre 2009
	</div>
	<div class="forum-item">
	JE SUIS OUTRE DE VOIR QUE DES GENS APRIORI INTELLIGENT COMME MITTERAND  LANG ET LES AUTRES PUISSENT SOUTENIR OUVERTEMENT UN PÉDOPHILE
	
	<div class="forum-repondre-message"><a href="forum.php3?id_article=3225&amp;id_forum=351">R&eacute;pondre &agrave; ce message</a></div>
	</div>

	</div>

	
	</li>

	
	</ul>


</div>
</li>


<li>
<div class="forum-fil">

<div class="forum">
<div class="forum-chapo">
<div class="forum-titre"><a name="forum334"></a>Pétition contre le soutien apporté à Roman Polański.</div>
29 septembre 2009, par  laurence</a>
</div>
<div class="forum-item">
<p class="spip">c&#8217;est honteux pour des ministres de soutenir un délinquant pédophile&nbsp;!!!
quelle honte pour la France, tous cette France d&#8217;en haut&nbsp;!!!!
POLANSKI doit être soumis à sa peine, comme tout à chacun ayant commis des actes répréhensibles aux yeux de la loi et des hommes normaux.</p>

<p class="spip">Tout le chow-biz se mobilise pour aider cet indivdu, alors qu&#8217;elle est révoltée des téléchargements illégaux&nbsp;!!!!</p>

<div class="forum-repondre-message"><a href="forum.php3?id_article=3225&amp;id_forum=334">R&eacute;pondre &agrave; ce message</a></div>
</div>
</div>


	<ul>
	

	<li>
	<div class="forum">
	<div class="forum-chapo">
	<div class="forum-titre"><a name="forum337"></a>Pétition contre le soutien apporté à Roman Polański.</div>
	30 septembre 2009, par  wa-too</a>
	</div>
	<div class="forum-item">
	"Alcool, drogue  et sexe" doit être la devise de tous ces pétitionnaires"pour"
Tout ça ne me surprend plus guère. 
Ces personnages vivent dans un autre monde ou <strong class="spip">TOUT</strong> est permis. 
L&#8217;argent achète tout et surtout l&#8217;impunité&nbsp;: je croyais que l&#8217;immunité ( ou impunité) parlementaire était réservée aux politiques......
	
	<div class="forum-repondre-message"><a href="forum.php3?id_article=3225&amp;id_forum=337">R&eacute;pondre &agrave; ce message</a></div>
	</div>

	</div>

	
	<ul>
	

	<li>
	<div class="forum">
	<div class="forum-chapo">
	<div class="forum-titre"><a name="forum341"></a>Pétition contre le soutien apporté à Roman Polański.</div>
	1er octobre 2009, par  warko</a>
	</div>
	<div class="forum-item">
	<p class="spip">Roman Polanski, en plus d&#8217;être un homme de talent, n&#8217;est rien d&#8217;autre qu&#8217;un pédophile. Je trouve insultant pour sa victime qu&#8217;on le défende, une sorte de 2ème viol... On devrait punir ceux qui défendent aussi la pédophilie...</p>

<p class="spip">Comment pouvez-vous défendre publiquement et massivement cet acte de pédophilie&nbsp;? La justice a-t-elle 2 vitesses&nbsp;? Ici en Suisse les actes pédophiles ont un caractère imprescriptible&nbsp;: qu&#8217;il assume ses actes et sa venue au lieu de fanfanroner.</p>
	
	<div class="forum-repondre-message"><a href="forum.php3?id_article=3225&amp;id_forum=341">R&eacute;pondre &agrave; ce message</a></div>
	</div>

	</div>

	
	</li>

	
	</ul>

	</li>

	
	</ul>


</div>
</li>


<li>
<div class="forum-fil">

<div class="forum">
<div class="forum-chapo">
<div class="forum-titre"><a name="forum333"></a>Pétition contre le soutien apporté à Roman Polański.</div>
29 septembre 2009, par  Effrer</a>
</div>
<div class="forum-item">
Je suis français et comme d&#8217;aucuns de mes compatriotes, j&#8217;ai honte des prises de positions des hauts-placés qui minimisent un crime sexuel&nbsp;! A quelle moralité se réfèreront les jeunes par rapport à ces prises de position.
 Polanski est un hors-la-loi qui doit-être jugé par la Justice américaine .
La réaction des Mitterrand et autres Kouchner est à la fois grotesque, indécente et inadmissible. De quel droit ces gens là décernent-ils un brevet d&#8217;innocence à quelqu&#8217;un qui n&#8217;a pas encore été jugé et qui est poursuivi par la justice d&#8217;un autre pays&nbsp;? ...auraient-ils été si prompts à réagir de cette manière si ce n&#8217;était pas un certain Polanski, cinéaste de renom qui avait été arrêté mais un Durand manutentionnaire chez Carrefour&nbsp;?
Je pense que le président N. Sarkozy devrait sanctionner ses ministres et les invitant à plus de discrétion et à ne pas faire ingérance dans le juridique des USA.

<div class="forum-repondre-message"><a href="forum.php3?id_article=3225&amp;id_forum=333">R&eacute;pondre &agrave; ce message</a></div>
</div>
</div>


	<ul>
	

	<li>
	<div class="forum">
	<div class="forum-chapo">
	<div class="forum-titre"><a name="forum338"></a>Pétition contre le soutien apporté à Roman Polański.</div>
	30 septembre 2009, par  Pascal</a>
	</div>
	<div class="forum-item">
	Cette affaire est symplement scandaleuse. Cet homme doit être jugé pour ce qu&#8217;il a fait. Un viol ne doit pas rester impuni meme 30 ans apres. Violer une fillette de 13 ans est une circonstance agravante ... J&#8217;ai honte encore une fois que nos polititiens Français prennent partie pour une personne qui a avoué les faits. L&#8217;argent qu&#8217;il a versé pour à sa victime n&#8217;efface pas ce crime.
J&#8217;espère qu&#8217;il sera jugé aux USA&nbsp;!
	
	<div class="forum-repondre-message"><a href="forum.php3?id_article=3225&amp;id_forum=338">R&eacute;pondre &agrave; ce message</a></div>
	</div>

	</div>

	
	</li>

	

	<li>
	<div class="forum">
	<div class="forum-chapo">
	<div class="forum-titre"><a name="forum356"></a>Pétition contre le soutien apporté à Roman Polański.</div>
	4 octobre 2009, par  Milou</a>
	</div>
	<div class="forum-item">
	<p class="spip">&#171;&nbsp;<i class="spip"> <strong class="spip">De quel droit</strong> ces gens là décernent-ils un brevet d’innocence à quelqu’un qui n’a pas encore été jugé et qui est poursuivi par la justice d’un autre pays&nbsp;?</i>&nbsp;&#187;... Par le même &#8220;droit&#8221; que s&#8217;est arrogé Sarkozy de qualifier Dominique de Villepin de &#8220;coupable&#8221; avant son procès... deux poids, deux mesures&nbsp;!</p>

<p class="spip">En France, ce sont les politiques et les artistes qui rendent la justice... cette dernière n&#8217;ayant plus qu&#8217;à aller se rhabiller.</p>
	
	<div class="forum-repondre-message"><a href="forum.php3?id_article=3225&amp;id_forum=356">R&eacute;pondre &agrave; ce message</a></div>
	</div>

	</div>

	
	</li>

	
	</ul>


</div>
</li>


<li>
<div class="forum-fil">

<div class="forum">
<div class="forum-chapo">
<div class="forum-titre"><a name="forum331"></a>Pétition contre le soutien apporté à Roman Polański.</div>
29 septembre 2009, par  Christophe</a>
</div>
<div class="forum-item">
<p class="spip">Personne n&#8217;évoque ce qu&#8217;est devenue cette fille de 13 ans, aujourd&#8217;hui femme...</p>

<p class="spip">Polanski pédophile fuyard me fait honte&nbsp;! Il a les moyens de se défendre et ce n&#8217;est pas parce qu&#8217;il est un éminent membre des élites intellectuelles qu&#8217;il ne doit pas être rattrapé par son passé&nbsp;!</p>

<div class="forum-repondre-message"><a href="forum.php3?id_article=3225&amp;id_forum=331">R&eacute;pondre &agrave; ce message</a></div>
</div>
</div>


	<ul>
	

	<li>
	<div class="forum">
	<div class="forum-chapo">
	<div class="forum-titre"><a name="forum332"></a>Pétition contre le soutien apporté à Roman Polański.</div>
	29 septembre 2009
	</div>
	<div class="forum-item">
	J&#8217;ai vraiment hâte de connaître les noms de tous les artistes et politiques qui vont soutenir Polanski, pour me faire une petite idée de cette fameuse élite parisienne... Cela m&#8217;horrifie.
	
	<div class="forum-repondre-message"><a href="forum.php3?id_article=3225&amp;id_forum=332">R&eacute;pondre &agrave; ce message</a></div>
	</div>

	</div>

	
	<ul>
	

	<li>
	<div class="forum">
	<div class="forum-chapo">
	<div class="forum-titre"><a name="forum346"></a>Pétition contre le soutien apporté à Roman Polański.</div>
	1er octobre 2009, par  sandra410</a>
	</div>
	<div class="forum-item">
	parmi les audieux défenseurs du pédophile et signataires de la pétition de soutien à Polanski, on compte, pour les plus connus&nbsp;: Pablo Almodovar, Martin Scorsese, Fany Ardant (décevant&nbsp;!), Monica Belluci, le comité d&#8217;organisation des Césars, le parti UMP Français, etc. etc.
Nos glorieux hommes politiques sont&nbsp;: Bernard Kouchner (lui un humanitaire&nbsp;?) et Frédéric Mitterand.
	
	<div class="forum-repondre-message"><a href="forum.php3?id_article=3225&amp;id_forum=346">R&eacute;pondre &agrave; ce message</a></div>
	</div>

	</div>

	
	<ul>
	

	<li>
	<div class="forum">
	<div class="forum-chapo">
	<div class="forum-titre"><a name="forum347"></a>Pétition contre le soutien apporté à Roman Polański.</div>
	1er octobre 2009, par  Adrien</a>
	</div>
	<div class="forum-item">
	Tout cela une grosse bande de rats qui sortent tout droit des égoûts de pédophiland&nbsp;!
	
	<div class="forum-repondre-message"><a href="forum.php3?id_article=3225&amp;id_forum=347">R&eacute;pondre &agrave; ce message</a></div>
	</div>

	</div>

	
	</li>

	

	<li>
	<div class="forum">
	<div class="forum-chapo">
	<div class="forum-titre"><a name="forum357"></a>Pétition contre le soutien apporté à Roman Polański.</div>
	4 octobre 2009, par  Milou</a>
	</div>
	<div class="forum-item">
	<strong class="spip">UMP</strong>&nbsp;: <strong class="spip">U</strong>nion <strong class="spip">M</strong>ajoritairement <strong class="spip">P</strong>édophile...
	
	<div class="forum-repondre-message"><a href="forum.php3?id_article=3225&amp;id_forum=357">R&eacute;pondre &agrave; ce message</a></div>
	</div>

	</div>

	
	<ul>
	

	<li>
	<div class="forum">
	<div class="forum-chapo">
	<div class="forum-titre"><a name="forum962"></a>Pétition contre le soutien apporté à Roman Polański.</div>
	11 novembre 2010, par  PFF&lt;3</a>
	</div>
	<div class="forum-item">
	BIEN CHERCHER&nbsp;;)
	
	<div class="forum-repondre-message"><a href="forum.php3?id_article=3225&amp;id_forum=962">R&eacute;pondre &agrave; ce message</a></div>
	</div>

	</div>

	
	</li>

	
	</ul>

	</li>

	
	</ul>

	</li>

	
	</ul>

	</li>

	
	</ul>


</div>
</li>


<li>
<div class="forum-fil">

<div class="forum">
<div class="forum-chapo">
<div class="forum-titre"><a name="forum330"></a>Pétition contre le soutien apporté à Roman Polański.</div>
29 septembre 2009, par  filomene</a>
</div>
<div class="forum-item">
Tout à fait d&#8217;accord pour que la france ne s&#8217;en mêle pas et qu&#8217;on laisse faire la justice. Il doit assumer ses actes.

<div class="forum-repondre-message"><a href="forum.php3?id_article=3225&amp;id_forum=330">R&eacute;pondre &agrave; ce message</a></div>
</div>
</div>


	<ul>
	

	<li>
	<div class="forum">
	<div class="forum-chapo">
	<div class="forum-titre"><a name="forum350"></a>Pétition contre le soutien apporté à Roman Polański.</div>
	2 octobre 2009, par  Zeava</a>
	</div>
	<div class="forum-item">
	Frédéric Mitterand ne représente pas les français et j&#8217;ai honte de l&#8217;image qu&#8217;il en donne, les "artistes" qui le soutiennent soutiennent les pédophiles du monde entier.
Plus jamais je ne regarderais leurs films, je suis totalement écoeurée.
	
	<div class="forum-repondre-message"><a href="forum.php3?id_article=3225&amp;id_forum=350">R&eacute;pondre &agrave; ce message</a></div>
	</div>

	</div>

	
	<ul>
	

	<li>
	<div class="forum">
	<div class="forum-chapo">
	<div class="forum-titre"><a name="forum359"></a>Pétition contre le soutien apporté à Roman Polański.</div>
	5 octobre 2009, par  Monika Schütz-Bettwy</a>
	</div>
	<div class="forum-item">
	Je vis et j&#8217;ai vécu à travers les orphelinats les enfants qui ont été violés, je n&#8217;oublierai jamais ces regards. De même j&#8217;ai une compassion pour les enfants de Mr&nbsp;Polanski, essayez d&#8217;imaginer leur souffrance, ces enfants qu&#8217;ont-t-ils fait&nbsp;? La miséricorde peut-être, si la victime le souhaite (cela doit être affreux pour elle). Pourquoi les enfants doivent payer l&#8217;égarement de leur parent&nbsp;? pourquoi&nbsp;?
	
	<div class="forum-repondre-message"><a href="forum.php3?id_article=3225&amp;id_forum=359">R&eacute;pondre &agrave; ce message</a></div>
	</div>

	</div>

	
	</li>

	
	</ul>

	</li>

	
	</ul>


</div>
</li>


</ul>



</div>




<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
var pageTracker = _gat._getTracker("UA-3799235-1");
pageTracker._initData();
pageTracker._trackPageview();
</script>

</body>
</html>

 